You are not logged in.

Dear visitor, welcome to Amorphophallus-Forum.de. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Wednesday, August 16th 2017, 9:52am

Blatt-Austrieb "stecken geblieben" -- warum?

Hallo,

drei meiner etwas spät austreibenden Brutknollen/Ausläufer sind in ihrem Wachstum einfach stecken geblieben und ich habe keine Ahnung warum. Zwei impressus Ausläufer und eine Bulbille von yuloensis.

Die impressus schauen etwa 2cm aus der Erde, yuloensis hat das Blatt fast komplett ausgerollt und ist dann stehen geblieben, das Blatt wird nun braun (siehe Foto).



Was könnte das verursachen? Zu viel/wenig Wasser? Zu kühl?
Schädlinge konnte ich oberirdisch keine erkennen. Die jeweiligen Mutterknollen sind auch ohne Probleme ausgetrieben bzw. am Austreiben im Fall von yuloensis.

Gruß,
Christian
Gruß,
Christian

2

Thursday, August 17th 2017, 1:34pm

OK, die yuloensis Knolle ist verfault, habe heute am Blatt gezupft und es kam sofort aus dem Topf. Die Knolle war schon komplett weg. :(
Gruß,
Christian

olvi2004

Intermediate

Posts: 204

Location: Nummela

  • Send private message

3

Thursday, August 17th 2017, 3:55pm

Ab und zu passiert das auch in meiner Sammlung. Dann immer kleine Knollen aber keine Brutknollen.
Ich dachte die Ursache ist zu viel Dünger in der Erde in Kombination mit viel gießen.
Eine Aussage von den Profis wäre schon interessant.

Gruß Olvi

4

Friday, August 18th 2017, 1:18pm

Servus,

ich würde da auch in die Richtung von Olvi raten - etwas zu viel Dünger und zu nass...

Fakt ist in dem Fall, dass die Wurzeln absterben und wenns blöd läuft macht der Kerl keine neuen und somit stirbt er dann.

Mein Tip - erst düngen anfangen wenn das Blatt vollständig entwickelt ist - und man auch die Wurzelspitzen schon unten im Topf rauswachsen sieht...

LG
Martin

5

Friday, August 18th 2017, 1:58pm

Im Gießwasser habe ich keinen Dünger, aber es ist Osmocote Langzeitdünger in der Erde... das lasse ich dann nächstes Jahr wohl besser.
Habe mit einigen Pflanzen Probleme mit Flecken auf den Blättern, wo ich Überdüngung und/oder salzige Erde im Verdacht habe. Alle Pflanzen stehen in diesem Kokos-Substrat von IKEA, das eigentlich nährstoffarm sein sollte.
Gruß,
Christian

Similar threads

Translate:

German  English  Danish  Spanish  Persian (Farsi)  French  Croatian  Italian  Japanese  Dutch  Polish  Russian  Swedish  Turkish 
Sie sind nicht angemeldet. | Anmelden | Registrieren | Passwort vergessen ?