You are not logged in.

Dear visitor, welcome to Amorphophallus-Forum.de. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Nokkie

Beginner

  • "Nokkie" started this thread

Posts: 15

Location: Zürich

  • Send private message

1

Monday, May 16th 2016, 11:51am

Titanum bekommt schnell braune "Spitzen"

Hallo Amorphophallus verrückte :-D

Ich nutze meinen ersten Post hier um mich kurz vorzustellen:
Mein Name ist Marco, bin 28 Jahre alt und wohne in Zürich. Seit ich zurück denken kann waren Pflanzen mein Hobby.
Leider habe ich mich aber trotz meiner Leidenschaft für einen anderen Beruf entschieden und arbeite im Moment als CNC-Spezialist (Polymechaniker). Ich wurde vor ca. 2 Jahren hier auf diese speziellen Pflanzen aufmerksam und habe hier im Forum fleissig mitgelesen.

So nun aber zum Problem. Ich hatte meine Titanum füher immer relativ simpel gehalten. Südfenster, 16-25 Grad, ein bisschen Zugluft, Erde genommen die gerade da war, also wirklich nicht darauf geachtet was die Pflanze braucht. Hatte so auch nie grosse Probleme .:icon_confused:

Nun sind wir aber umgezogen und ich habe mir aus einem Ikeamöbel ein Gewächshäuschen gebastelt mit 15Watt Heizmatte und 30 Watt LED Pflanzenlicht, Marke eigenbau (Freundin wollte Ordnung mit den Pfalnzen :icon_blush: ) Was ich sagen kann ist das die Temperatur zwischen 22 und 28 Grad schwankt, Rel. Luftfeuchte ist bei 80-90 %. Lux sind bei 1500-2000. Seit ich aber die Titanum in diesem Häuschen habe werden die Blattspitzen sehr schnell braun...bleiben aber immer gleich bis zum einzug des Blattes (ca. 8-12 Monate). Leider konnte ich noch keine Knolle ausgraben, da ein Trieb nach dem anderem kam und ab und zu sogar 2 Blatt gleichzeitig standen. Leider hatten alle braune Spitzen. Die Pflanzen stehen Bombenfest im Seramis, also kein gewackle oder sonst was.

Bin einfach etwas verunsichert ob das bleibende Schäden geben könnte, darum frage ich lieber hier nach ob jemand auch schon so ein Problem hatte und an was es liegen könnte?:icon_help:
Nokkie has attached the following images:
  • amorph1.jpg
  • Amorph2.jpg
  • amorph3.jpg
  • amorph4.jpg

This post has been edited 1 times, last edit by "Nokkie" (May 16th 2016, 12:06pm)


Shreck

Administrator

Posts: 978

Location: Klettwitz

  • Send private message

2

Monday, May 16th 2016, 3:29pm

Eigentlich ist das ein Zeichen für fehlende Luftfeuchte ,aber bei 80-90 % fällt das wohl flach.
Wenn die Pflanze vorher nur auf dem Fenster stand und jetzt bei hoher Luftfeuchte, ist das wohl durch die Hohe Luftfeuchte.
Ist halt für die Pflanze eine Umstellung.

Ich hatte das auch ab und zu, aber nur bei normaler Raumluft.

MfG
Stephan

Mr. Titanum

Administrator

Posts: 2,722

Location: Uetze

  • Send private message

3

Wednesday, May 18th 2016, 5:07pm

Hallo Nokkie,

wenn Dein Folienhaus sehr dicht ist, könnte das auch an mangelder Möglichkeit zur Transpiration der Pflanze liegen; sekundär kann es dadurch zu Calciummangel kommen, da Ca nur passiv mit dem Transpirationstrom (Wassertransport) in der Pflanze transportiert wird. Daher kann es dann zu Blattrandnekrosen kommen.
Was mich bei Deinem letzten Bild auch irritiert, ist die Verbräunung an der Stelle, wo sich das Blatt in die typischen drei "Arme" teilt; das ich auch nicht normal....
Du könntest also einfach einmal für etwas mehr Lüftung sorgen und sehen, ob das die Transpiration der Pflanze fördert und an neuen Pflanzen dann keine Symptome auftauchen; das würde für den obigen Verdacht sprechen.
(http://www.canna-de.com/info-courier_calcium ; http://www.hortipendium.de/Calcium )

Ein zweite Möglichkeit für die Schäden könnte die LED-Beleuchtung sein; die emitieren ja kein kontinuirliches Spektrum sondern sehr enge Wellenlängenbereiche. Oder sind das LEDs, die durch Beschichtung eine weißes Licht abgeben? Wenn ja, wäre interessant zu wissen, welche Lichtfarbe die haben - warmweiß oder kaltweiß? - ich habe irgendwo einmal gelesen, dass die die kaltweißen LEDs zu wenig rotes Licht für Pflanzen emitieren, die warmweißen hingeben schon. (Bei Leuchtstoffröhren ist kaltweiß bei mir jedoch besser als warmweiß.....)
Ich halte von LEDs zur Pflanzenbelichtung bislang noch nicht viel - aus dem Bereich der In-vitro-Kultur (Gewebe-, Meristiemkultur) weiß man, dass bei den gängigen LEDs zur Pflanzenbeleuchtung das Wachstum nie so gut wie unter Leuchtstoffröhren ist.

(Un-)Happy growing, Bernhard.

Nokkie

Beginner

  • "Nokkie" started this thread

Posts: 15

Location: Zürich

  • Send private message

4

Wednesday, May 18th 2016, 5:51pm

Danke schonmal an euch zwei :-D

Also das "Gewächshaus" ist schon ziemlich dich. Besteht aus Alu und Glasscheiben. könnte tatsächlich sein das ich es zu wenig öffne...In der Regel so 1 bis 2 Stunden am Tag. Luftfeuchtigkeit denke ich kann ich ausschliessen da meine Titanum bislang immer von 70 bis 90% hatten.

Zu den LEDs. Sind ca. 60 Blaue LEDs (465nm-470nm) und ca 150 rote LEDs (620nm-625nm) was auch immer das heisst :icon_confused: Das Licht ist einfach ingsesamt Violett. Benutze diese Lampen aber auch für andere Pflanzen im Winter und bin absolut begeistert, daher denke ich es könnte eventuell einfach "Sonnenbrand" sein da die Dinger echt Power haben und die Lampe mal gefährlich nahe an den Pflanzen waren.

Nun ich werde mal versuchen einfach mehr zu Lüften fürs erste :icon_coolnew:

AGM_de

Administrator

Posts: 387

Location: Duisburg

  • Send private message

5

Wednesday, May 18th 2016, 8:47pm

Mein erster Gedanke war auch Sonnenbrand, denn exakt so sieht bei meinem Titan das Blatt an der Stelle aus, wo er gegen die Leuchtstoffröhre gewachsen ist und somit zuviel Licht bekam.

Gruß
Andreas

ronnyede

Intermediate

Posts: 312

Location: Heidenau

  • Send private message

6

Wednesday, May 18th 2016, 9:42pm

Hallo,

ich würde auch auf Verbrennung tippen,ist bei mir auch ab und an passiert bei Pflanzen die zu nah an die Lampe wuchsen.

Hab jetzt auch letzten Winter meine Beleuchtung von 400W/250W MH oder ND Lampen auf LED umgestellt,bin wie Marco absolut begeistert.
Das Knollenwachstum ist absolut genial bei mir gewesen,hatte auch viele Knollen dabei die ausschließlich unter der LED Lampe gewachen sind.
Die Blätter werden zwar nicht so schön wie bei Sonnenlicht aber unter den MH LAmpen sah es auch nicht besser aus.Bei uns zählt ja was unter der Erde wächst ;),im Winter ist mir die Blattqualität auch nicht so wichtig.

Falls jemand auch auf LED Beleuchtung umsteigen möchte,kann ich die sehr empfehlen

http://www.ebay.de/itm/Reflector-COB-200…=item2a34322a9e
http://www.ebay.de/itm/Dimmable-300W-LED…=item27e9f9c9fa

mit den beiden beleuchte ich ca. 4-5qm Fläche.

VG
Ronny

Mr. Titanum

Administrator

Posts: 2,722

Location: Uetze

  • Send private message

7

Wednesday, May 18th 2016, 10:59pm

Hallo Ronny und Andreas,

ich mag nicht so recht an Verbrennung oder Belichtungsschäden glauben.
Zunächst sind 1500 - 2000 Lux nicht sehr viel und warum entstehendie Schäden hauptsächlich an den Blattspitzen und -rändern und an der Verzweigungsstelle, wo der Blattstiel in die Blattsegmente übergeht, aber nicht auf der Blattspreite?
Das ist ja vermutlich etwas anderes als bei Dir, Andreas, wo ein Blatt gegen eine Leuchtstoffröhre gewachsen ist (die ja auch eine ansehnliche Temperatur hat).

Zu Belichtung und LEDs könnte man ja evtl mal einen thread aufmachen.....
Andreas, bekommt man sowas, das Ronny empfielt auch bei Allibaba (oder wie hieß das gleich noch mal?)?

Happy growing, Bernhard.

AGM_de

Administrator

Posts: 387

Location: Duisburg

  • Send private message

8

Thursday, May 19th 2016, 6:45am

Hallo Bernhard,

ich hab jetzt nur mal eine 30 Sekunden Suche gemacht, aber ich denke schon. http://www.aliexpress.com/wholesale?catI…t=300w+grow+led

Die ersten sehen doch ähnlich aus.

Gruß Andreas

Nokkie

Beginner

  • "Nokkie" started this thread

Posts: 15

Location: Zürich

  • Send private message

9

Thursday, May 19th 2016, 6:32pm

Also @ Bernhard die Pflanze hatte schon ca 1-2 Tage an der LED geklebt als ich im Urlaub war.... Habe heute mal gemessen... Kann es zwar nicht wirklich glauben aber das Lux-meter sagt 9200 Lux direkt an der SMD-LED. Ich denke das ist schon ziemlich heftig auf 12h Beleuchtung pro Tag. Eventuell haben so sogar die "Arme" schaden genommen. :icon_confused:

Was mich einfach irritiert ist, dass die braunen Stellen schön elastisch sind und nicht bröckeln wie beim klassischen Sonnenbrand/Austrocknen....

Nun ja wie ist das nochmal? Der 2. Trieb sollte 1,5-2 mal so gross sein wie der alte? War bis jetzt so das 1 oder 2 Blatt standen ca. 9 Monate im Schnitt, dann kam ein neuer Trieb und das alte Blatt verwelkte gleichmässig Gelb Braun. Die neuen Blätter waren aber immer ein gutes Stück grösser als die Alten.

Mr. Titanum

Administrator

Posts: 2,722

Location: Uetze

  • Send private message

10

Thursday, May 19th 2016, 10:47pm

Hallo Nokkie,

OK, das erklärt evtl die Schäden, LEDs werden zwar nicht so warm, aber etwas Wärme geben die schon ab; zur Wärme kommt dann noch die eigentliche Strahlung....

Die 9200 Lux können auch stimmen, denn die Belichtungsstärke nimmt mit dem Quardrat des Abstandes zur Lichtquelle ab......

Was ich aber noch nicht so ganz verstanden habe ist, dass Du schreibst, dass das wiederholt passiert, also immer mit einem neuen Blattaustrieb; zudem sieht man im Hintergrund eine zweite titanum, die auch braune Blattspitzen hat - die waren doch nicht alle gleich nah an den LEDs, oder?

Ich würde den Calciummangel noch nicht ganz als Ursache abschreiben....

Happy growing, Bernhard.

Nokkie

Beginner

  • "Nokkie" started this thread

Posts: 15

Location: Zürich

  • Send private message

11

Friday, May 20th 2016, 5:20pm

Hallo Bernhard,

Ja das ist so, dass die beiden Titanum unterschiedlich nahe an der Lampe waren... Machten aber ca 3 cm aus da sie beide gleichzeitig gewachsen sind und das nicht zu langsam :D

Und ja es ist das 2. Blattpaar nun das diese Anzeichen zeigt... Wieviel Lux darf es denn sein für eine Titanum? Ich stelle die Lampe ja in der Höhe ein.

Ich habe ja noch eine "grössere" Titanum (75 cm hohes Blatt) am Fenster stehen und muss festellen das es dieser einiges besser geht... Saftiges grün, schöne befleckung, keine braunen Stellen, super durchwurzelt etc. Vielleicht wollen die Guten einfach nicht eingesperrt sein :D

Ich werde den Calciummangel nicht abschreiben, ich habe heute begonnen dem entgegen zu wirken.

Vielen dank schonmal an alle :icon_gott:

Stinkmorchel

Intermediate

Posts: 348

Location: Bochum

  • Send private message

12

Friday, May 20th 2016, 7:10pm

Also 9200 Lux können eigentlich nicht zuviel sein.
Unsere konjacs im Garten kommen im Sommer ja immerhin mit bis zu 80.000 Lux zurecht. Und tropische Zimmerpflanzen werden in Gewächshäusern auch bei locker 20-40 Tausend Lux kultiviert.
Ein Calciummangel scheint mir auch wahrscheinlicher

2 users apart from you are browsing this thread:

2 guests

Translate:

German  English  Danish  Spanish  Persian (Farsi)  French  Croatian  Italian  Japanese  Dutch  Polish  Russian  Swedish  Turkish 
Sie sind nicht angemeldet. | Anmelden | Registrieren | Passwort vergessen ?