You are not logged in.

Dear visitor, welcome to Amorphophallus-Forum.de. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Lei

Trainee

  • "Lei" started this thread

Posts: 65

Location: Langenthal, Schweiz

  • Send private message

1

Sunday, December 19th 2010, 9:05pm

Schon…?

Guten aben meine Freunde
Bei mir haben die ersten Amorphophallus schon angefangen zu treiben. Aber nur die Amor. bei den anderen hat sich noch nichts gerührt. Die triebe habe erst nur die die "Haut" der Knolle durchbrochen. Und was ist das rechts neben dem Haupttrieb?


Bei der A. consimilis ist ein kleiner Trieb neben dem Haupttrieb entstanden.

Nun kann das eine blühte sein?

Aber meine Frage ist eigentlich, soll ich die Knollen jetzt schon rauf nehmen und in das Wohnzimmer (bei 20 C° nicht so hell) oder in den Wintergarten (bei 11-12 C° sehr hell) stellen?

Gruss Nic
Ps. Wen ich zeit habe stelle ich die Richtigen Bilder rein.

Mr. Titanum

Administrator

Posts: 2,744

Location: Uetze

  • Send private message

2

Sunday, December 19th 2010, 9:31pm

Re: Schon…?

Hallo Nic,
ich denke, die kannst Du noch recht lange so (dort wo sie sind) liegen lassen.
Wenn es ein Blatt wird, siehst Du auch schon bald Wurzelspitzen. Vorher würde ich sie nicht topfen; ich hab früher schon zu viele Knollen durch zu frühes Topfen und angießen verloren.

Aber warten wir, was noch an Ratschlägen kommt.

Happy growing,
Bernhard.

3

Friday, December 24th 2010, 2:59pm

Re: Schon…?

????
Ok jetzt bin ich verwirrt
bei mir sind auf deinen Bildern ein Quad und zum anderen Weinachtsfiguren
Nix Knolle?
Bei Mr. Titanum anscheinend nicht!?
Villeicht nur bei mir ;)
Gruß Lukas

Lei

Trainee

  • "Lei" started this thread

Posts: 65

Location: Langenthal, Schweiz

  • Send private message

4

Friday, December 24th 2010, 4:29pm

Re: Schon…?

omg was ist das??
Ich abe eindeutig andere Bilde rein getan.

Mr. Titanum

Administrator

Posts: 2,744

Location: Uetze

  • Send private message

5

Friday, December 24th 2010, 4:31pm

Re: Schon…?

Hallo Lukas,
jetzt sehe ich auch, was Du siehst...... LOL
Da hat wohl jemand die links zu den Bildern ausgetauscht...
Oder was ist passiert, Nic?

Happy growing, Bernhard.

6

Friday, December 24th 2010, 5:03pm

Re: Schon…?

Sie passen aber gut zur Zeit ;)
Frohe Weinachten

Lei

Trainee

  • "Lei" started this thread

Posts: 65

Location: Langenthal, Schweiz

  • Send private message

7

Friday, December 24th 2010, 5:17pm

Re: Schon…?

Ich habe nichts gemacht. Plötzlich waren sie einfach da.

Auch euch schöne Weihnachten.

8

Friday, December 24th 2010, 6:25pm

Re: Schon…?

@Lei
Wechsel mal dein Passwort.
Nicht dass es dich in 2 Formen gibt ;)

Gruss Lukas

Translate:

German  English  Danish  Spanish  Persian (Farsi)  French  Croatian  Italian  Japanese  Dutch  Polish  Russian  Swedish  Turkish 
Sie sind nicht angemeldet. | Anmelden | Registrieren | Passwort vergessen ?