Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amorphophallus-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

AGM_de

Fortgeschrittener

  • »AGM_de« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Duisburg

Hobbys: Aroids, US-Cars, Nerdy gardening, and much more

  • Nachricht senden

1

Dienstag, 2. Juli 2013, 13:07

Nachrichten löschen funktioniert nicht

Hallo Stephan,

Ich habe gerade gemerkt dass meine Nachrichtenbox voll ist. Also schnell mal eine Seite alter Nachrichten runtergeladen und dann versucht zu löschen. Dabei kommt die Fehlermeldung dass ich einen ungültigen Link aufgerufen hätte. Einzeln aus dem Nachrichtenfenster löschen geht aber.

Kannst Du Dir das mal anschauen? Danke.

Gruß
Andreas

Shreck

Administrator

Beiträge: 969

Wohnort: Klettwitz

Hobbys: Amorphophallus, Feuerwehr, Terraristik

  • Nachricht senden

2

Freitag, 5. Juli 2013, 15:18

Lösche mal Cookies und Cache und probiere es nochmal. Sollte eigentlich gehen.

AGM_de

Fortgeschrittener

  • »AGM_de« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Duisburg

Hobbys: Aroids, US-Cars, Nerdy gardening, and much more

  • Nachricht senden

3

Montag, 22. Juli 2013, 09:52

Stimmt. Jetzt funktioniert es.

AGM_de

Fortgeschrittener

  • »AGM_de« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Duisburg

Hobbys: Aroids, US-Cars, Nerdy gardening, and much more

  • Nachricht senden

4

Dienstag, 10. Dezember 2013, 16:18

Jetzt habe ich das Problem wieder, getestet an zwei Rechnern, und auf beiden mit Firefox und Chrome. Ich komme mal weiter, mal weniger weit.

Einmal konnte ich noch 3 Nachrichten downloaden, weitere download Versuche scheiterten. Beim Löschen kommt manchmal direkt die Meldung mit dem ungültigen Link, manchmal kommt erst die Abfrage ob ich wirklich löschen will und danach der Fehler. Auf einem der Browser habe ich auch sämtliche Daten gelöscht, Verlauf, Cookies, Cache, ohne Erfolg.

Wenn man ein paar Sachen besprechen will, ist schnell mal eine Konversation mit 10 Nachrichten gefüllt, da sind die 100 schnell voll. ;)

Gruß
Andreas

AGM_de

Fortgeschrittener

  • »AGM_de« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Duisburg

Hobbys: Aroids, US-Cars, Nerdy gardening, and much more

  • Nachricht senden

5

Samstag, 14. Dezember 2013, 11:49

Ich habe es jetzt nochmal mit einem jungfräulichen IE 9 probiert. 10 Nachrichten runterladen klappt, 10 Nachrichten löschen klappt nicht, 1 Nachricht löschen klappt einmal, danach nicht mehr. Papierkorb leeren klappt auch nicht.

Nachdem ich es mit 3 Browsern auf 2 Rechnern getestet habe, kann es wohl nicht an irgendwelchen Einstellungen liegen.

Hat sonst keiner Probleme damit?

Gruß
Andreas

Shreck

Administrator

Beiträge: 969

Wohnort: Klettwitz

Hobbys: Amorphophallus, Feuerwehr, Terraristik

  • Nachricht senden

6

Samstag, 14. Dezember 2013, 15:14

Also ich habe keinerlei Probleme mit dem Löschen von Nachrichten.

Hast du meinen Tipp mit dem Cache löschen beherzigt ?

AGM_de

Fortgeschrittener

  • »AGM_de« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Duisburg

Hobbys: Aroids, US-Cars, Nerdy gardening, and much more

  • Nachricht senden

7

Samstag, 14. Dezember 2013, 15:33

Ja habe ich. Ich hab keine Idee woran das liegen könnte. Einmal Win7 mit 32 bit, einmal mit 64 bit, Auf beiden Rechnern FF und Chrome in der neuesten version, auf einem Rechner beide installiert auf dem anderen beide als Portable Apps. Cache, Cookies, Verlauf, Passwörter und alles gelöscht. Keine Chance.

Jetzt grad nochmal mit meinem unbenutzten IE 9 getestet. Nochmal alles gelöscht, dann konnte ich den Papierkorb leeren, was vorhin nicht ging. Der nächste Löschversuch wieder Fehler. Cache,Cookies, Verlauf, usw. nochmal gelöscht. Keine Änderung.

Browser zu Browser auf, wieder alles Löschen keine Änderung. Ich bin echt ratlos.

Das Problem habe ich sonst nirgends.

Andreas

Shreck

Administrator

Beiträge: 969

Wohnort: Klettwitz

Hobbys: Amorphophallus, Feuerwehr, Terraristik

  • Nachricht senden

8

Samstag, 14. Dezember 2013, 15:48

Habe dir eine email geschickt

Übersetzen:

Deutsch  Englisch  Dänisch  Spanisch  Persisch  Französisch  Kroatisch  Italienisch  Japanisch  Niederländisch  Polnisch  Russisch  Schwedisch  Türkisch 

Social Bookmarks

Sie sind nicht angemeldet. | Anmelden | Registrieren | Passwort vergessen ?