You are not logged in.

olvi2004

Intermediate

  • "olvi2004" started this thread

Posts: 202

Location: Nummela

  • Send private message

1

Sunday, June 19th 2016, 10:02am

Antworten geht nicht auf sehr alten Beiträge

Hallo,

Was muss ich machen um in eine alte Kette zu schreiben?
Ich bekome immer die Fehlermeldung unten. Ich benutze IE v11. Firefox habe ich nicht probiert.

"Achtung! Die letzte Antwort auf dieses Thema liegt mehr als 424 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstellen Sie ggf. ein neues Thema"

Gruss Olvi

Shreck

Administrator

Posts: 977

Location: Klettwitz

  • Send private message

2

Sunday, June 19th 2016, 11:40am

Hallo,

es ist nur ein Hinweis,dass das Thema veraltet ist ( macht in der Regel auch Sinn ). Antworten geht trotzdem. Beim Antworten diesen Hinweis einfach nicht beachten.

Das kann man nicht abstellen. Man kann nur einstellen,ab wann dieser Hinweis kommt. Standart sind da 365 Tage.

Der Hinweis bedeutet,dass auf dieses Thema seit 365 Tagen niemend mehr geantwortet hat. Sobald jemand drauf antwortet, ist der Timer wieder zurück gestellt.

olvi2004

Intermediate

  • "olvi2004" started this thread

Posts: 202

Location: Nummela

  • Send private message

3

Sunday, June 19th 2016, 12:35pm

Hallo,

Das mit der Fehlermeldung war nicht das Problem, sondern nach dem Absenden war der Textfeld
„Beitrag“ leer, dasselbe war für Vorschauen.

Mit Firefox hat es jetzt funktioniert.

Gruß Olvi

Shreck

Administrator

Posts: 977

Location: Klettwitz

  • Send private message

4

Sunday, June 19th 2016, 3:44pm

Ah ok. Dann lag es wohl am Browser

Similar threads

Translate:

German  English  Danish  Spanish  Persian (Farsi)  French  Croatian  Italian  Japanese  Dutch  Polish  Russian  Swedish  Turkish 
Sie sind nicht angemeldet. | Anmelden | Registrieren | Passwort vergessen ?